Вы здесь: Главная » community-ru » FAQ » zope_plone

zope_plone

Вверх на один уровень
zope_plone Как установить редактор Epoz и другие расширения Plone на мой Plone-сайт?
 
zope_plone Почему недоступен продукт "Version"?
Этот продукт явился причиной множества проблем (безопасность и целостность базы ZODB) на сервисе objectis и был удален.
zope_plone Почему недоступен тот или иной Zope-продукт?
Существует множество продуктов для Zope, и мы не знаем их все. Если Вы считаете, что некий продукт будет действительно полезен на Objectis, проверьте, пожалуйста, следующее:
zope_plone Когда я пытаюсь запустить Zope tutorial, я вижу ошибку "The ZGadflyDA product must be installed!"
По соображениям безопасности продукт ZGadfly был удален. Когда он установлен, нет возможности защитить данные пользователей.