Usted está aquí: Inicio » community-es » FAQ » zope_plone
Your last jobs
In order to publish them on our website, you can submit your job or internship offers to this address
 

zope_plone

Subir un nivel
zope_plone ¿Cómo instalar Epoz y todas otras extensiones Plone?
 
zope_plone ¿Por qué no es posible de utilizar los objetos "Version"?
Los objetos Version son bien cómodos para modificar un sitio. Pero el objeto Version tiene un bug grave que compromete la seguridad y puede corromper la ZODB. Entonces, fueron desactivados.
zope_plone ¿Porque el producto ZMachin no esta disponible?
Hay numerosos productos Zope. No conocemos todos. Si piensa que un producto podría ser realmente útil por Objectis, verifica los puntos siguientes:
zope_plone ¿Cuándo trabajo sobre el tutorial Zope, tengo el error "The ZGadflyDA product must be installed!"?
Por razón de seguridad, ZGadfly fue suprimido de la lista de los productos. No es posible, con ZGadfly, de proteger los datos de los usuarios.
zope_plone ¿Objectis va proponer la apertura de cuentas Zwook, además de Zope y Plone?
No por el momento, no es previo por ese sistema un poco confidencial, pero a quién deseamos suerte. Mas informaciones sobre ese producto en el sitio zwook.org.
Apéros plone

Vous êtes les bienvenus aux apéros plone : un moment convivial pour parler de Plone, Python et plein d'autres sujets

Manuel Plone 3
Objectis en el web